


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br">

<head>

  <base href="http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Dia, Eventos, Destaque”, Com, Homenagens, Câmara, Não, –, Novembro, Votos, Mês, “consciência, Ser, Dois, Para, São, Junho, Mais, Setembro, Divinópolis, Sex, Fevereiro, Tempo, Casos, Compras" />
  <meta name="title" content="Câmara de Divinópolis terá 17 eventos de homenagens em 2017" />
  <meta property="fb:app_id" content="862839777185853" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Câmara de Divinópolis terá 17 eventos de homenagens em 2017" />
  <meta property="og:description" content="Sex, 10 de Fevereiro de 2017 12:34 - Atualizado ( Sex, 10 de Fevereiro de 2017 12:41 ) Câmara de Divinópolis terá 17 eventos de homenagens em 2017 DiviNews Share Tweet Conforme informações da Diretoria de Comunicação da Câmara de Divinópolis q..." />
  <meta property="og:image" content="http://www.divinews.com/images/stories/Homenagens%20Carama%20Divin%C3%B3polis%20-%20Divinews.jpg" />
  <meta property="og:url" content="http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html" />
  <meta name="description" content="Sex, 10 de Fevereiro de 2017 12:34 - Atualizado ( Sex, 10 de Fevereiro de 2017 12:41 ) Câmara de Divinópolis terá 17 eventos de homenagens em 2017 DiviNews Share Tweet Conforme informações da Diretoria de Comunicação da Câmara de Divinópolis q..." />
  <meta name="generator" content="ap² soluções em internet" />
  <title>DiviNews.com | Câmara de Divinópolis terá 17 eventos de homenagens em 2017</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.divinews.com/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.divinews.com/components/com_comment/joscomment/templates/default-emotop/css/css.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.divinews.com/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.divinews.com/plugins/system/pc_includes/ajax_1.0.js"></script>
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Você tem certeza que quer remover este comentário?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Você tem certeza que quer remover todos comentários?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Escrever um comentário"; var _JOOMLACOMMENT_SENDFORM 		= "Enviar"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editar um comentário"; var _JOOMLACOMMENT_EDIT 			= "Editar"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Por favor insira pelo menos um comentário."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Por favor coloque o código anti-spam que você lê na imagem."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "O código anti-spam não está correto. Por favor coloque o código anti-spam que você lê na imagem."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Para ser notificado, por favor coloque seu e-mail"; var _JOOMLACOMMENT_ANONYMOUS 	= "Anônimo"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Seu comentário foi enviado com sucesso."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
  <script type='text/javascript' src='http://www.divinews.com/components/com_comment/joscomment/jscripts/client.js'></script>



<link rel="stylesheet" href="http://www.divinews.com/templates/style.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.divinews.com/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.divinews.com/templates/ja_teline_ii/js/ticker.js"></script>

<script language="javascript" type="text/javascript" src="http://www.divinews.com/templates/ja_teline_ii/highslide/swfobject.js"></script>

<script language="javascript" type="text/javascript" src="http://www.divinews.com/templates/ja_teline_ii/highslide/highslide.js"></script>

<!-- Menu head -->

			<link href="http://www.divinews.com/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.divinews.com/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			
<link href="http://www.divinews.com/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->

<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<script type="text/javascript">    

hs.graphicsDir = 'http://www.divinews.com/templates/ja_teline_ii/highslide/graphics/';

hs.showCredits = false;

hs.creditsText = '';

hs.creditsHref = '';

hs.creditsTitle ='';

</script>
</head>

<body id="bd" class="wide fs2" onLoad="prepare();begin_roll_ticker();" >

<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>

<div id="ja-wrapper">



<!-- BEGIN: HEADER -->

<div id="ja-headerwrap">

	<div id="ja-header" class="clearfix">
	
    <div id="ja-login">
		<div class="publicidade" >
<iframe id='a423a5f5' name='a423a5f5' src='http://i.divinews.com/www/delivery/afr.php?refresh=120&ampn=a423a5f5&amp;zoneid=6&amp;target=_blank&amp;cb=7002' framespacing='0' frameborder='no' scrolling='no' width='728' height='90'><a href='http://i.divinews.com/www/delivery/ck.php?n=acb77177&amp;cb=7002' target='_blank'><img src='http://i.divinews.com/www/delivery/avw.php?zoneid=6&amp;cb=7002&amp;n=acb77177' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://i.divinews.com/www/delivery/ag.php'></script>
</div>
<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/10.html"><img src="http://www.divinews.com/images/banners/logo.png" alt="Banner" /></a>	</div>

</div>
		


        	</div>
	</div>

	</div>

</div>

<!-- END: HEADER -->



<!-- BEGIN: MAIN NAVIGATION -->

<div id="ja-mainnavwrap">

	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li class="havechild"><a href="http://www.divinews.com/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a><ul><li ><a href="/home/login.html" class=" first-item" id="menu1064" title="Login"><span class="menu-title">Login</span></a></li> 
</ul></li> 
<li ><a href="/noticias.html" class="menu-item1" id="menu863" title="Notícias"><span class="menu-title">Notícias</span></a></li> 
<li class="havechild active"><a href="/cidade.html" class="menu-item2 active" id="menu653" title="Cidade"><span class="menu-title">Cidade</span></a><ul><li ><a href="/cidade/politica.html" class=" first-item" id="menu654" title="Política"><span class="menu-title">Política</span></a></li> 
<li ><a href="/cidade/jornal-agora-.html"  id="menu878" title="Jornal Agora "><span class="menu-title">Jornal Agora </span></a></li> 
<li ><a href="/cidade/lagoa-dos-mandarins.html"  id="menu971" title="Lagoa dos Mandarins"><span class="menu-title">Lagoa dos Mandarins</span></a></li> 
<li ><a href="/cidade/nacoes.html"  id="menu974" title="Nações"><span class="menu-title">Nações</span></a></li> 
<li class="active"><a href="/cidade/pagina-principal.html" class=" active" id="menu1024" title="pagina principal"><span class="menu-title">pagina principal</span></a></li> 
<li ><a href="/cidade/palanque-eleitoral.html"  id="menu1026" title="Palanque Eleitoral"><span class="menu-title">Palanque Eleitoral</span></a></li> 
<li ><a href="/cidade/rinaldo-valerio.html"  id="menu1029" title="Rinaldo Valério"><span class="menu-title">Rinaldo Valério</span></a></li> 
<li ><a href="/cidade/coracao.html"  id="menu1065" title="Coração"><span class="menu-title">Coração</span></a></li> 
<li ><a href="/cidade/justica-e-lei.html"  id="menu731" title="Justiça e Lei"><span class="menu-title">Justiça e Lei</span></a></li> 
<li ><a href="/cidade/mais.html"  id="menu701" title="mais"><span class="menu-title">mais</span></a></li> 
<li ><a href="/cidade/policia.html"  id="menu655" title="Polícia"><span class="menu-title">Polícia</span></a></li> 
<li ><a href="/cidade/outras-noticias.html"  id="menu656" title="Outras notícias"><span class="menu-title">Outras notícias</span></a></li> 
<li ><a href="/cidade/saude.html"  id="menu657" title="Saúde"><span class="menu-title">Saúde</span></a></li> 
<li ><a href="/cidade/cultura.html" class=" last-item" id="menu658" title="Cultura"><span class="menu-title">Cultura</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/minasgerais.html" class="menu-item3" id="menu633" title="Minas Gerais"><span class="menu-title">Minas Gerais</span></a><ul><li ><a href="/minasgerais/geral.html" class=" first-item" id="menu634" title="Geral"><span class="menu-title">Geral</span></a></li> 
<li class="havesubchild"><a href="#" class=" last-item" id="menu702" title="Cidades"><span class="menu-title">Cidades</span></a><ul><li ><a href="/minasgerais/cidades/bom-despacho.html" class=" first-item" id="menu635" title="Bom Despacho"><span class="menu-title">Bom Despacho</span></a></li> 
<li ><a href="/minasgerais/cidades/santo-antonio-do-monte.html"  id="menu646" title="Santo Antônio do Monte"><span class="menu-title">Santo Antônio do Monte</span></a></li> 
<li ><a href="/minasgerais/cidades/claudio.html"  id="menu638" title="Cláudio"><span class="menu-title">Cláudio</span></a></li> 
<li ><a href="/minasgerais/cidades/carmo-do-cajuru.html"  id="menu645" title="Carmo do Cajuru"><span class="menu-title">Carmo do Cajuru</span></a></li> 
<li ><a href="/minasgerais/cidades/itauna.html"  id="menu637" title="Itaúna"><span class="menu-title">Itaúna</span></a></li> 
<li ><a href="/minasgerais/cidades/sao-goncalo-do-para.html"  id="menu639" title="São Gonçalo do Pará"><span class="menu-title">São Gonçalo do Pará</span></a></li> 
<li ><a href="/minasgerais/cidades/lagoa-da-prata.html"  id="menu647" title="Lagoa da Prata"><span class="menu-title">Lagoa da Prata</span></a></li> 
<li ><a href="/minasgerais/cidades/nova-serrana.html" class=" last-item" id="menu636" title="Nova Serrana"><span class="menu-title">Nova Serrana</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/brasil.html" class="menu-item4" id="menu659" title="Brasil"><span class="menu-title">Brasil</span></a></li> 
<li class="havechild"><a href="/mundo.html" class="menu-item5" id="menu631" title="Mundo"><span class="menu-title">Mundo</span></a><ul><li ><a href="/mundo/geral.html" class=" first-item" id="menu632" title="Geral"><span class="menu-title">Geral</span></a></li> 
</ul></li> 
<li ><a href="/economia-a-negocios.html" class="menu-item6" id="menu649" title="Economia & Negócios"><span class="menu-title">Economia & Negócios</span></a></li> 
<li class="havechild"><a href="/entretenimento.html" class="menu-item7" id="menu661" title="Entretenimento"><span class="menu-title">Entretenimento</span></a><ul><li ><a href="/entretenimento/cinema.html" class=" first-item" id="menu662" title="Cinema"><span class="menu-title">Cinema</span></a></li> 
<li ><a href="/entretenimento/shows.html"  id="menu906" title="Shows"><span class="menu-title">Shows</span></a></li> 
<li ><a href="/entretenimento/cine-ritz.html"  id="menu1060" title="Cine Ritz"><span class="menu-title">Cine Ritz</span></a></li> 
<li ><a href="/entretenimento/televisao.html"  id="menu663" title="Televisão"><span class="menu-title">Televisão</span></a></li> 
<li ><a href="/entretenimento/musica.html"  id="menu664" title="Música"><span class="menu-title">Música</span></a></li> 
<li ><a href="/entretenimento/celebridades.html"  id="menu665" title="Celebridades"><span class="menu-title">Celebridades</span></a></li> 
<li ><a href="/entretenimento/games.html"  id="menu666" title="Games"><span class="menu-title">Games</span></a></li> 
<li ><a href="/entretenimento/bbb9.html" class=" last-item" id="menu667" title="BBB9"><span class="menu-title">BBB9</span></a></li> 
</ul></li> 
<li ><a href="/tecnologia.html" class="menu-item8" id="menu683" title="Tecnologia"><span class="menu-title">Tecnologia</span></a></li> 
<li ><a href="/moda.html" class="menu-item9" id="menu651" title="Moda"><span class="menu-title">Moda</span></a></li> 
<li class="havechild"><a href="/carros.html" class="menu-item10 last-item" id="menu613" title="Carros"><span class="menu-title">Carros</span></a><ul><li ><a href="/carros/geral.html" class=" first-item" id="menu614" title="Geral"><span class="menu-title">Geral</span></a></li> 
</ul></li> 
</ul>
	</div>

</div>


<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">

<div id="ja-container-inner" class="clearfix">

<!-- BEGIN: CONTENT -->

        <div id="ja-content">

		<div style="padding: 0 auto;">

		

		</div>

		

		<div class="ja-innerpad clearfix">

			

		
			<div id="ja-pathway">

				<span class="breadcrumbs pathway">
<a href="http://www.divinews.com/" class="pathway">DiviNews</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/cidade.html" class="pathway">Cidade</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/cidade/pagina-principal.html" class="pathway">pagina principal</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> Câmara de Divinópolis terá 17 eventos de homenagens em 2017</span>


			</div>

		
			<div id="ja-current-content">

                                        <div id="HOTWordsTxt" name="HOTWordsTxt">
                                <div id="criacao">
			<span class="createdate">
			Sex, 10 de Fevereiro de 2017 12:34		</span>
	    	<span class="modifydate">
		- Atualizado ( Sex, 10 de Fevereiro de 2017 12:41 )
	</span>
	</div>	

<h2 class="contentheading">
		<a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html" class="contentpagetitle">
		Câmara de Divinópolis terá 17 eventos de homenagens em 2017	</a>
	</h2>

			<div class="createby">
			DiviNews		</div>
	

<div class="article-tools clearfix">
	<div class="article-meta">
		</div>

	</div>

<div class="article-content">
<div style="height:40px;"><div id="fb-root"></div><div style="float:left;margin:10px;"><fb:like href="http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like> 
</div><div style="float:right;margin:10px;"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html&t=C&acirc;mara de Divin&oacute;polis ter&aacute; 17 eventos de homenagens em 2017">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html" data-text="C&acirc;mara de Divin&oacute;polis ter&aacute; 17 eventos de homenagens em 2017" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            <div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'en'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        <strong><span style="font-size: 12px;"><img src="http://www.divinews.com/images/stories/Homenagens%20Carama%20Divin%C3%B3polis%20-%20Divinews.jpg" width="450" height="658" align="left" alt="" />Conforme informações da Diretoria de Comunicação da Câmara de Divinópolis que liberou o calendário de eventos para 2017. Está programado 15 eventos para 2017. Começando com a “Mulher Cidadã” no dia 07 de março e encerrando com o “Consciência Negra, em 20 de novembro – No mês de maio, apenas um fim de semana ficará sem evento, as outras três semanas a Câmara homenageará no dia 04, “Servidor Destaque”, no dia 23 “Cidade Amiga” e no dia 26, a “Medalha Candidés” – Em Abril, é a vez do “Profissional da Saúde”, em 6 de Junho, “Esportista Destaque”; 29 de junho, “Cidadão Honorário”; 17 de agosto “Líder Comunitário”; 14 de setembro, “Produtor Rural”; 21 de setembro “Mérito Empresarial”; 27 do mesmo mês, “Dia Municipal do Idoso”;  Em outubro são dois eventos, no dia 19, o “Educador do Ano” e no dia 24 o “Estudante Destaque”; Em novembro são mais dois; “Destaque Cultural” no dia 9 e  “Consciência Negra” no dia 20” -  Há quem diga que tais eventos podem ser considerados compras ilegais de votos. Em alguns casos e por um tempo, o homenageado pode até ser beneficiado com votos de familiares. Contudo, a última eleição, em que determinados, 11 vereadores distribuíram homenagens e mais homenagens, a suposta estratégia não funcionou, eles não se reelegeram - Em um ano serão homenageadas 289 pessoas, entidades e empresas.&#160;</span></strong><br />

<br />
<br />
<br />
<br />
<br />
<br />
<br type="_moz" />
</div>
		<div class="buttonheading" align="center">
								<span>
			<a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				   					<span>
			<a href="/component/mailto/?tmpl=component&amp;link=ef3d4032eda2b46efb53c667e02adae9017d1c33" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
		
						<span>
			<a href="/cidade/pagina-principal/21555-2017-02-10-15-37-47.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
<div style="width: 80%;">
</div>

<!-- START of joscomment --><div id='comment'>
<a name='JOSC_TOP'></a>

<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Comente esta notícia</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_SEARCH' href='javascript:JOSC_searchForm()'>Busca</a></td>
		
		
		<td class='button'><a id='_JOOMLACOMMENT_RSS' href='index2.php?option=com_comment&no_html=1&josctask=rss&contentid=21555'>RSS</a></td>
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<div id='JOSC_formpos'>

<form name='joomlacommentform' method='post' action='index.php'>
  <a name='CommentForm'></a>
  <input type='hidden' name='content_id' value='21555' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='13' />
  <table align='center' cellpadding='0' cellspacing='0' class='form'>
    <tr>
      <td colspan='2'><div class='sectiontableheader'>
          <div id='CommentFormTitle' align='center'>Escrever um comentário</div>
        </div></td>
    </tr>
    <tr class='sectiontableentry1'>
      <td><div class='item'>Nome:</div></td>
      <td><div class='item'>
          <input name='tname' type='text' class='inputbox' size='40' value='' />
        </div></td>
    </tr>
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>E-mail:</div></td>
      <td><div class='item'>
          <input name='temail' type='text' class='inputbox' size='30' value='' />
          &nbsp;<select name='tnotify' class='inputbox'><option value='0' selected="selected" >não notificar</option><option value='1'  >notificar</option></select>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Website:</div></td>
      <td><div class='item'>
          <input name='twebsite' type='text' class='inputbox' size='40' value=''/>
        </div></td>
    </tr>
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Título:</div></td>
      <td><div class='item'>
          <input name='ttitle' type='text' class='inputbox' size='40'/>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td>&nbsp;</td>
      <td><div class='item'>
          <textarea name='tcomment' class='inputbox' cols='80' rows='10'></textarea>
        </div></td>
    </tr>
    <tr>
      <td class='sectiontableentry2'>
	  <table class='buttoncontainer' cellpadding='0' cellspacing='0'>
        <tr>
          <td><input type='button' class='button' name='bsend' value='Enviar' onclick='JOSC_editPost(-1,-1)' /></td>
          <td id='JOSC_busy'></td>
        </tr>
      </table>
      </td>
      <td class='sectiontableentry2'>
      
      </td>
    </tr>
    
  </table>
</form>

</div>


</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='1';var JOSC_captchaEnabled=false;var JOSC_template='http://www.divinews.com/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='http://www.divinews.com/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.divinews.com';var JOSC_linkToContent='http://www.divinews.com/cidade/pagina-principal/21555-2017-02-10-15-37-47.html';var JOSC_autopublish='0';
</script>
<!-- END of joscomment -->

                                </div>
				
        <!-- BEGIN: JAZIN -->

        
        <!-- END: JAZIN -->

      </div>

		
		
	</div>

	</div>

	<!-- END: CONTENT -->

	
	<!-- BEGIN: COLUMNS -->

	<div id="ja-colwrap">

		
		<!-- BEGIN: MASSCOL -->

		<div id="ja-colmass" class="clearfix">

			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>Buscar matérias no Divinews</h3>
					<div id="ja-search">
				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="30" value="" /><input type="submit" value="Buscar" class="button"/>
					</div>

					<input type="hidden" name="task"   value="search" />

					<input type="hidden" name="option" value="com_search" />

				</form>
</div>	
		</div>
					

				
				<script language="javascript" type="text/javascript" src="http://www.divinews.com/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>

				<script type="text/javascript">

					window.addEvent('load', initmootabs);

					function initmootabs() {

						myTabs1 = new jamootabs('ja-tabs', {

							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'

						});

					}

				</script>

				<div id="ja-tabswrap">

				<div id="ja-tabs" class="clearfix">

  				<div class="ja-tab-panels">

								<div class="moduletable">
					<h3>8 Mais Lidas</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/entretenimento/musica/865-amy-winehouse-32-milhoes-mais-rica.html" class="mostread">
			Amy Winehouse: 3,2 milhões mais rica.</a>
	</li>
	<li class="mostread">
		<a href="/cidade/outras-noticias/2364-audiencia-publica-â€œempurra-solucao-para-cobranca-do-pedagio-na-mg050.html" class="mostread">
			Audiência pública 'empurra' solução para cobrança do pedágio na MG-050</a>
	</li>
	<li class="mostread">
		<a href="/entretenimento/celebridades/16488-fotos-polemicas-de-anitta-continuam-rolando-na-internet-e-playboy-quer-ver-a-mc-anita-nua-na-capa-da-revista.html" class="mostread">
			Fotos polêmicas de Anitta continuam rolando na internet e Playboy quer ver a Mc Anita nua na capa da revista</a>
	</li>
	<li class="mostread">
		<a href="/cidade/outras-noticias/850-pitangui-recebe-diploma-de-â€œcidade-amiga-de-divinopolis.html" class="mostread">
			Pitangui recebe diploma de ?Cidade Amiga de Divinópolis?</a>
	</li>
	<li class="mostread">
		<a href="/cidade/outras-noticias/3316-o-governador-foi-motivo-de-chacotaâ€™.html" class="mostread">
			'O governador foi motivo de chacota'</a>
	</li>
	<li class="mostread">
		<a href="/brasil/54-geral/2705-tre-do-rio-mantem-indeferimento-da-candidatura-de-â€œmae-loura-do-funk.html" class="mostread">
			TRE do Rio mantém indeferimento da candidatura de ?Mãe Loura do Funk?</a>
	</li>
	<li class="mostread">
		<a href="/noticias/14441-jovens-usam-viagra-cialis-e-outros-estimulantes-sexuais-sem-precisar.html" class="mostread">
			Jovens usam Viagra, cialis e outros estimulantes sexuais sem precisar</a>
	</li>
	<li class="mostread">
		<a href="/brasil/54-geral/2978-â€œultima-parda-174-vai-representar-o-brasil-no-oscar.html" class="mostread">
			?Última Parada 174? vai representar o Brasil no Oscar</a>
	</li>
</ul>		</div>
	

					</div>

				</div>

				</div>

				
				

			</div>

		</div>

		<!-- END: MASSCOL -->

		
		<div id="ja-cols" class="clearfix">

			
			<div id="ja-col1">

				<div class="ja-innerpad">

							<div class="moduletable">
					<div style="
height:600px;width:120px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5796776394312115";
/* 120x600, criado 15/08/10 */
google_ad_slot = "7039334636";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
			<div class="moduletable">
					<div style="
height:90px;width:120px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5796776394312115";
/* bloco de link (120 x 90)-left */
google_ad_slot = "9736338145";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
	


				</div>


			</div>

			

			
			<div id="ja-col2">

				<div class="ja-innerpad">

							<div class="moduletable">
					<h3>CLASSIFICADOS</h3>
					<ul class="menu"><li class="item924"><a href="/imoveis-compra-a-venda.html"><span>Imóveis</span></a></li><li class="item928"><a href="/carros-a-motos.html"><span>Carros &amp; Motos</span></a></li><li class="item914"><a href="/informatica-e-internet.html"><span>Informática e Internet</span></a></li><li class="item923"><a href="/caamentos-a-formaturas.html"><span>Caamentos &amp; Formaturas</span></a></li><li class="item927"><a href="/empregos-a-estagios.html"><span>Empregos &amp; Estágios</span></a></li><li class="item917"><a href="/clinicas-e-medicos.html"><span>Clinicas e Médicos</span></a></li><li class="item910"><a href="/audio-video.html"><span>Áudio - Vídeo</span></a></li><li class="item911"><a href="/construcao.html"><span>Construção</span></a></li><li class="item912"><a href="/esporte-fitness.html"><span>Esporte - Fitness</span></a></li><li class="item913"><a href="/fotografia-e-filmagem.html"><span>Fotografia e Filmagem</span></a></li><li class="item909"><a href="/animais.html"><span>Animais</span></a></li><li class="item915"><a href="/livros-e-revistas.html"><span>Livros e Revistas</span></a></li><li class="item916"><a href="/estetica-beleza.html"><span>Estética - Beleza</span></a></li><li class="item918"><a href="/turismo-a-viagem.html"><span>Turismo &amp; Viagem</span></a></li><li class="item919"><a href="/vestuario-a-adorno.html"><span>Vestuário &amp; Adorno</span></a></li><li class="item920"><a href="/arte-a-artesanato.html"><span>Arte &amp; Artesanato</span></a></li><li class="item921"><a href="/casa-a-jardim.html"><span>Casa &amp; Jardim</span></a></li><li class="item922"><a href="/brinquedo-a-jogos.html"><span>Brinquedo &amp; Jogos</span></a></li><li class="item926"><a href="/oportunidade-de-negocios.html"><span>Oportunidade de Negócios</span></a></li><li class="item925"><a href="/joias-a-bijuterias.html"><span>Jóias &amp; Bijuterias</span></a></li><li class="item929"><a href="/acompanhantes.html"><span>Acompanhantes</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>SAÚDE</h3>
					<ul class="menu"><li class="item1045"><a href="/forma2.html"><span>Forma</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>MULHER</h3>
					<ul class="menu"><li class="item1052"><a href="/beleza.html"><span>Beleza</span></a></li><li class="item1056"><a href="/saude.html"><span>Saúde</span></a></li><li class="item1057"><a href="/culinaria.html"><span>Culinária</span></a></li><li class="item1058"><a href="/dieta.html"><span>Dieta</span></a></li></ul>		</div>
	

				</div>

			</div>

			
		</div>

	</div><br />

	<!-- END: COLUMNS -->

	
</div></div></div>









<!-- BEGIN: FOOTER -->

<div id="ja-footerwrap" class="clearfix">

	<div id="ja-footer">

		﻿  <div align="center"><span class="Tips1" title="Estes serviços permitem que você organize, guarde, recomende ou compartilhe as páginas e conteúdo que mais gosta do DiviNews com outras pessoas. Sãoo serviços públicos e gratuitos, independentes do DiviNews e você precisará se cadastrar para utilizá-los." ><strong>Compartilhe esta página</strong> <a href="#">(o que é isto?)</a></span> 
<a href="http://del.icio.us/post?url=http://www.divinews.com" target="_blank"><img src="/images/imgIcon01.gif" width="17" height="16" border="0" align="absmiddle"></a> 
<a href="http://digg.com/submit?phase=2&url=http://www.divinews.com" target="_blank"><img src="/images/imgIcon02.gif" width="17" height="16" border="0" align="absmiddle"></a>  
<a href="http://www.facebook.com/share.php?u=http://www.divinews.com" target="_blank"><img src="/images/imgIcon03.gif" width="17" height="16" border="0" align="absmiddle"></a> 
<a href="http://www.technorati.com/faves?add=http://www.divinews.com" target="_blank"><img src="/images/imgIcon04.gif" width="17" height="16" border="0" align="absmiddle"></a>
 </div>

<ul id="mainlevel-nav"><li><a href="/anuncie-aqui.html" class="mainlevel-nav" >Anuncie aqui</a></li><li><a href="/politica-de-privacidade.html" class="mainlevel-nav" >Política de privacidade</a></li><li><a href="/quem-somos.html" class="mainlevel-nav" >Quem somos</a></li><li><a href="/fale-conosco.html" class="mainlevel-nav" >Fale Conosco</a></li></ul>

		
<small>Copyright &#169; 2017 DiviNews.com. Todos os direitos reservados.<br /> Desenvolvido por <a href="http://www.ap2.com.br" target="_blank"><img src="http://www.ap2.com.br/dap3.png" border="0" align="absmiddle" title="ap&sup2; Solu&ccedil;&otilde;es em internet"></a></small>

<!--<small><a href="http://www.joomla.org">Joomla!</a> é um Software Livre com <a href="http://www.gnu.org/licenses/gpl-2.0.html">licença GNU/GPL v2.0</a>.</small> -->

 - Hospedagem By Sitehosting <a href="http://www.sitehosting.com.br/streaming-de-video/" title="streaming de video">streaming de video</a> e <a href="http://www.sitehosting.com.br/streaming-de-audio/" title="streaming de audio">streaming de audio</a>


		<div class="ja-cert">

  		

	  </div>

	</div>

</div>

<!-- END: FOOTER -->



</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4543517-1");
pageTracker._trackPageview();
</script>

</body>
</html>